Page 1 sur 1

Bug multiple

Posté : 21 févr. 2019, 19:11
par phili0631
Bonjour, je me permets de vous écrire car il devient complexe de jouer au jeu.
Je n'arrive plus à accéder à la gestion des véhicules un par un. En gros, je ne peux plus les équiper ou y affecter des Hommes. Du coup, je ne peux plus non plus répondre aux interventions. De plus, pour les interventions. Il me devient très compliqué de choisir les véhicules. Malgré que je clique dessus, le véhicule ne se sélectionne pas ou alors au profit d'un long temps d'attente qui me fait louper l'intervention. Avez-vous une solution à mes soucis ? Merci d'avance pour votre aide

Re: Bug multiple

Posté : 22 févr. 2019, 12:07
par fdny4ever
je confirme se bug ainsi que pars moment de gros ralentissement

Re: Bug multiple

Posté : 22 févr. 2019, 18:36
par Proton
Et actuellement aussi ?

Merci de nous indiquer votre ville et département + votre navigateur

Re: Bug multiple

Posté : 24 févr. 2019, 19:33
par fdny4ever
ma ville irl se trouve en Belgique mais dans le jeux je gère new york (7894 habitants).
mon navigateur est gogole chrome

Re: Bug multiple

Posté : 26 févr. 2019, 21:32
par phili0631
Bonsoir,

Ce soir, je n'arrive à choisir mes véhicules pour partir en intervention. CEla était déjà assez lent ces derniers jours

De plus, l'entretien et le plein des véhicules se font avec un chargement éternel qui finisse par "un faux bug" qui m'oblige à rafraîchir la page

Cordialement

Re: Bug multiple

Posté : 27 févr. 2019, 07:19
par Proton
Quel est votre navigateur ? Où êtes vous situez ?