[Alliance] Sujet unique - Problèmes !

Toutes vos demandes suite a des problèmes et bugs sur la version web de Secteur 18
Yohann36300
Messages : 9
Enregistré le : 21 déc. 2018, 09:41

Re: [Alliance] Sujet unique - Problèmes !

Message par Yohann36300 » 18 janv. 2019, 09:01

Yohann36300 a écrit :
08 janv. 2019, 18:49
Bonjour,

mon sujet précédent ayant été verrouillé, je suis donc dans obligation d'en ouvrir un nouveau ...

viewtopic.php?f=3&t=939

Les bugs d'alliance persistent, nous ne pouvons pas équiper les véhicules, nous ne pouvons pas recruter, le matériel acheter n’apparaît pas dans la liste, que ce soit sur la version WEB ou MOBILE

Malgré la mise à jour à priori, rien n'a changé ...
je tiens à préciser que les bugs persistent sur deux PC différents malgé avoir vider le cache et effectué une reconnexion.

merci de votre aide
je reste a disposition pour tous renseignements complémentaires

Yohann36300

SIGNALEMENT DE BUG

Modèle de PC/MAC :PC
Version de windows / OS : WIN10
Navigateur Web :CHROME
Pseudo dans le jeu : Yohann36300
Type de Connexion Internet : ADSL
Heure et jour du bug :tous les jours
Détails sur votre bug : materiel absent impossible d'equiper les véhicules d'alliance impossible de recruter
Bonjour à tous,

nouveau bug pour les alliances ...
toujours la même config de pc hein ...

dans notre inventaire nous avons du matériel que nous ne retrouvons pas pour équiper le véhicule.
voir photos


Merci d'avance au staff pour la réponse et l'assistance que vous voudrez bien nous apporter

bonne journée
a1.png
a1.png (73.4 Kio) Vu 144 fois
a1.png
a1.png (73.4 Kio) Vu 144 fois
Fichiers joints
a2.png
a2.png (84.24 Kio) Vu 143 fois

Proton
Administrateur
Messages : 119
Enregistré le : 01 mars 2018, 10:41

Re: [Alliance] Sujet unique - Problèmes !

Message par Proton » 18 janv. 2019, 15:06

Le matériel vous appartenant n'est pas visible dans l'alliance, le matériel de l'alliance n'est pas visible sur votre compte, êtes vous magasinier au sein de l'alliance ?

Répondre